Instalace joomly píše chyby

zpět na hlavní stránku nápovědy


Pokud jde o chyby podobné této:

Deprecated: iconv_set_encoding(): Use of iconv.internal_encoding is deprecated

tak je to již stará verze Joomly. Nutno nainstalovat novou verzi, alespoň 3.4.


zpět na hlavní stránku nápovědy

© 2001-2017 Blueboard.cz s. r. o.

Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. Další informace